Comunidad de diseño web y desarrollo en internet online

Se encontró 1 coincidencia
Foros de discusión
Autor Mensaje
  Tema: WebOrb incompatible con PHP 7.0
carlos.hijosa

Respuestas: 1
Lecturas: 1889

MensajeFORO: Actionscript 3, Flex y AIR   Escrito el: 16 May 2016 11:27 am   Asunto: WebOrb incompatible con PHP 7.0
Hola. estoy intentando que funcione WebOrb 3.6.0 en PHP 7.0 pero falla :shock: , porque debe de estar usando funcione obsoletas.

¿Alguien lo hizo funcionar?, es una lastima que no se actualice desd ...
 
Página 1 de 1
Todas las horas son GMT

 

Cristalab BabyBlue v4 + V4 © 2011 Cristalab
Powered by ClabEngines v4, HTML5, love and ponies.