Comunidad de diseño web y desarrollo en internet online

¿Alguien está teniendo problemas con sesiones en Cristalab?

Citar            
MensajeEscrito el 17 May 2011 06:52 pm
Estoy teniendo el problema de que, de repente, mi sesión se desloguea. Se está volviendo desesperante, pero lo atribuyo a andar en 3G, sin embargo me preocupa que a otros les pase

¿Alguien más está experimentando problemas con sesiones en Clab u otros sitios de este server?

Por Freddie

BOFH

53 tutoriales
597 articulos
43 ejemplos

Genero:Masculino   Admin

Conserje de Cristalab

chrome
Citar            
MensajeEscrito el 17 May 2011 07:04 pm
No tengo ningún problema con las sesiones.

Si alguien las tiene aviseme

Por Maikel

BOFH

5575 de clabLevel

22 tutoriales
5 articulos

Genero:Masculino   Team Cristalab

Claber de baja indefinida

firefox
Citar            
MensajeEscrito el 17 May 2011 07:05 pm
todo anda bn

Por Dhincapie

0 de clabLevel



 

chrome
Citar            
MensajeEscrito el 17 May 2011 07:10 pm
Algunas veces que he cerrado sesión me manda a un 404 personalizado.

Por nbreath

23 de clabLevel



Genero:Masculino  

chrome
Citar            
MensajeEscrito el 17 May 2011 07:15 pm
Todo normal por acá :)

Por Konfleis

BOFH

1176 de clabLevel

1 tutorial
2 articulos

Genero:Masculino   Bastard Operators From Hell Desarrollador de GAIA

Desde la CerealBox

firefox
Citar            
MensajeEscrito el 17 May 2011 07:21 pm
Todo normal en este dia de internet sin internet en mi csaa por culpa de Epm Bogota

Por Oskar Rb

Claber

116 de clabLevel



Genero:Masculino  

Diseñador Grafico

chrome
Citar            
MensajeEscrito el 17 May 2011 07:26 pm
Osea, nunca se les desloguea o les sale un aviso de "Sesión invalida"?

Por Freddie

BOFH

53 tutoriales
597 articulos
43 ejemplos

Genero:Masculino   Admin

Conserje de Cristalab

safari
Citar            
MensajeEscrito el 17 May 2011 07:41 pm
Yo tambien he tenido problemas en mac, en win no me ha pasado. Intenté subir un tutorial y me salieron avisos de sesión invalida, no me mostraba vista preliminar y no se desloguea. Probé tanto en Chrome como en Firefox en mac.

Por adrianengine

176 de clabLevel

2 tutoriales

 

Bogotá, Colombia

chrome
Citar            
MensajeEscrito el 17 May 2011 07:44 pm
Anteriormente me llego a pasar eso. Pero tiene rato que no me sucede.

Por Dano

BOFH

4273 de clabLevel

14 tutoriales
4 articulos
10 ejemplos

Genero:Masculino   Bastard Operators From Hell Premio_Secretos

Lugar estratégico para vigilarte

firefox
Citar            
MensajeEscrito el 17 May 2011 08:18 pm
A mi a veces me pasa que me dice "Sesion caducada" y cuando vuelvo al index sigue normal...

Por davp

Claber

278 de clabLevel

1 tutorial

Genero:Masculino  

Venezuela

mozilla
Citar            
MensajeEscrito el 17 May 2011 09:00 pm
desde que salió el post de que había quedado resuelto, no he tenido problemas con eso

Por master_of_puppetz

Claber

2483 de clabLevel

7 tutoriales
3 articulos

Genero:Masculino   Premio_Secretos

WebDev (Flex + PHP + JS)

chrome
Citar            
MensajeEscrito el 17 May 2011 10:58 pm

adrianengine escribió:

Intenté subir un tutorial y me salieron avisos de sesión invalida, no me mostraba vista preliminar y no se desloguea.
Sucede cuando te quedas mucho tiempo en posting.php, pero creo es normal.

Por [email protected]

BOFH

6210 de clabLevel

34 tutoriales
5 articulos

Genero:Masculino   Héroes Bastard Operators From Hell Editores

Bate jubilado de Cristalab

chrome
Citar            
MensajeEscrito el 19 May 2011 01:48 am
En Clab no, en L4C sí...

Por daz_angie

Claber

2955 de clabLevel

2 tutoriales
8 articulos

Genero:Femenino  

Video Game Producer

chrome

   Página 1 de 1

 

Cristalab BabyBlue v4 + V4 © 2011 Cristalab
Powered by ClabEngines v4, HTML5, love and ponies.