Comunidad de diseño web y desarrollo en internet online

Ayuda con Vmware Workstation 8

Citar            
MensajeEscrito el 25 Abr 2013 10:19 am
Estoy intentando instalar Windows XP Professional SP3 con VMware 8 y no lo consigo he seguido muchos tutoriales, he visto muchos videos en youtube, he googleado y naaaaaaaadaaaaaa :(, resulta que todo el rato me sale el mismo error, cuando inicio mi unidad virtual con la ISO de windows XP me sale el siguiente mensaje:

Trabajo desde un W7 y ya no sé que más hacer...

Un saludo y espero que podáis ayudarme.

Por smurfmainacc

0 de clabLevel



 

chrome
Citar            
MensajeEscrito el 29 Abr 2013 03:33 pm
Porqué no pruebas otra máquina virtual más sencilla, por ejemplo Virtualbox?

Saludos.

Por Blackdragon

Claber

3776 de clabLevel

24 tutoriales

Genero:Masculino   Premio_Secretos Héroes

In one of the pits of hell, fighting for my soul

chrome
Citar            
MensajeEscrito el 30 Sep 2015 04:16 pm
Ya has probado con otras imágenes del SO? Pareciera ser que no detecta la imagen.

Otra cosa, revisaste si la imagen está montada por defecto al encender la VM?

Por JLSM

260 de clabLevel



 

Venezuela

chrome
Citar            
MensajeEscrito el 12 Ago 2016 07:25 am

MAURILIO AV escribió:

Hola amig@ lo que yo te recomiendo es que actualices VMware workstation 8 a 10 ya que hasta la fecha es uno de los mas confiables en mi caso yo lo he utilizado para hacer maquinas virtuales con linux, windows 7, windows XP y la verdad me a funcionado de maravilla jamas e tenido problemas o bien tambien seria que checaras tu ISO puede que a lo mejor este dañado o bien no estas jalando a tu virtualizador el ISO correctamente

Espero te sirva de ayuda mi comentario mucha suerte saludos

Por Maurilio AV

1 de clabLevel



 

firefox

   Página 1 de 1

 

Cristalab BabyBlue v4 + V4 © 2011 Cristalab
Powered by ClabEngines v4, HTML5, love and ponies.