Comunidad de diseño web y desarrollo en internet online

Flash Lite

Citar            
MensajeEscrito el 30 Ago 2004 10:00 am
Tengo un problema, he creado una pagina para pocket pc, con un movie clip , pero cuando quiero incluirle sonido me marca un error y no exporta el swf, el error que me marca es este:

Sound has no valid device sound path although exporting device sounds was requested in the export settings. This sound will be ignored.

Por La100rra

Claber

5776 de clabLevel

11 tutoriales
4 articulos

Genero:Masculino  

Cd. Juárez, Chihuahua, México.

unknown
Citar            
MensajeEscrito el 31 Ago 2004 08:55 am
alguien me puede ayudar? :(

Por La100rra

Claber

5776 de clabLevel

11 tutoriales
4 articulos

Genero:Masculino  

Cd. Juárez, Chihuahua, México.

unknown
Citar            
MensajeEscrito el 31 Ago 2004 02:39 pm
Mira si soporta el tipo de musica ( wav , mp3, etc..) no se, tal vez sea algo de eso...

Por Gennius

232 de clabLevel



 

::: VfP :::

unknown
Citar            
MensajeEscrito el 01 Sep 2004 02:42 am
Lei hasta desgraciarme con cada problema de celulares y PDAs usando Flash Lite hasta que encontre la solución definitiva.

Es un poco larga para explicarla por aqui; pero hay un tuto de Macromedia que explica todo a la perfección (I lovin' Google)

http://www.macromedia.com/devnet/devices/articles/flashlite_sound.html

Adelanto: Nada de mp3, pero hay sorpresas ^^

Por Freddie

BOFH

53 tutoriales
597 articulos
43 ejemplos

Genero:Masculino   Admin

Conserje de Cristalab

unknown
Citar            
MensajeEscrito el 01 Sep 2004 03:08 am
Yujujui !!! :D :D :D :D

muchas gracias, pensé que yo estaba mal, ya me había cansado de hacer pruebas y mas pruebas, gracias .

¿¿¿¿ Ves por que te dicen el gran freddie ?????

^^

Por La100rra

Claber

5776 de clabLevel

11 tutoriales
4 articulos

Genero:Masculino  

Cd. Juárez, Chihuahua, México.

unknown

   Página 1 de 1

 

Cristalab BabyBlue v4 + V4 © 2011 Cristalab
Powered by ClabEngines v4, HTML5, love and ponies.