Comunidad de diseño web y desarrollo en internet

¿Sabes SQL? ¿No-SQL? Aprende MySQL, PostgreSQL, MongoDB, Redis y más con el Curso Profesional de Bases de Datos que empieza el martes, en vivo.

Problema "no se cargó la película" en una web

Citar            
MensajeEscrito el 30 May 2007 04:55 pm
hola amigos!
estoy aciendo una web y tengo un problema muy curioso... en esa web hay algunos elementos flash y según el ordenador con el que lo mire me sale en blanco y al lado "no se cargó la pelicula".

sin embargo el problema va más allá convirtiendos en algo aún más curioso. La misma página la he disseñado en 800x600 y 1024x768 y lo curioso es que en esa segunda se pueden ver todos los flashs sin ningun problema.

ninguna duda agradeceré mucho qualquier tipo de ayuda
(un último apunte: buscando por internet encontré algo similar relacionado con un programa de creación de animaciones llamado "swich" o algo así. Os aclaro antes que nada que esas animaciones las he hecho yo con flash 8 profesional

muchas gracias/moltes gràcies
P@W!

Por P@W

7 de clabLevel



 

msie7
Citar            
MensajeEscrito el 31 May 2007 04:01 pm
en el prova.htm cambia

value="../Pagina1024x768/marques general 1024x768.swf"

por

value="../../Pagina1024x768/marques general 1024x768.swf" />

si no funciona cambialo por:

value="http://www.jarquesjoiers.com/Pagina1024x768/marques general 1024x768.swf" />

Por gabynufe

Claber

446 de clabLevel



 

México, D.F.

msie7
Citar            
MensajeEscrito el 31 May 2007 05:56 pm
pues yo los veo, lo que si te recomiendo es cambia el nombre de tu swf por maximo 8 caracteres

Por bch80

66 de clabLevel



Genero:Masculino  

firefox
Citar            
MensajeEscrito el 25 Jun 2007 08:47 am
muchas gracias!
la ayuda prestada me a sido de gran ayuda, especialmente el consejo qu me dio bch80. Lo otro lo h intentado pero no ha resultado pero lo de reducir a 8 caracteres los nombres de mis swf si que funcionó!
Bueno pues, hasta otra!!
Adiós i grácias!/Adéu i merci!
P@W

Por P@W

7 de clabLevel



 

msie7
Citar            
MensajeEscrito el 13 Sep 2007 08:54 pm

Por P@W

7 de clabLevel



 

firefox

   Página 1 de 1

 

Cristalab BabyBlue v4 + V4 © 2011 Cristalab
Powered by ClabEngines v4, HTML5, love and ponies.