Comunidad de diseño web y desarrollo en internet online

ClabServer

Citar            
MensajeEscrito el 12 Ago 2005 05:57 pm
desculpe-me pois sou brasileiro e não sei escrever espanhol
estou tendo problemas pra fazer funcionar
so q eu testei e o mysql recebe os dados normalmente... tanto as mensagens como os usuarios vão parar no mysql

só q os chats testes não dão em nada eles não mostram nem se alguem entrou nem as mensagens

e eu estou usando assim:
apache2
php5
mysql4.xx
amfphp1

eu tentei colocar o php4.3 mas dae q deu mais erros.
tentei o amf0.9 tb como diz no tutorial e mais bugs ainda se alguem puder me ajudar fico agradecido

Por direisc

1 de clabLevel



Genero:Masculino  

Indaiatuba/SP - Brasil

firefox
Citar            
MensajeEscrito el 12 Ago 2005 07:54 pm
Mi no entender un carajo
Mi pedir tu hablar en jodidisimo español o usar babelfish para asuntos de Cristalab
Mi pedirlo amablemente

Mi largarse..

Por Freddie

BOFH

53 tutoriales
597 articulos
43 ejemplos

Genero:Masculino   Admin

Conserje de Cristalab

clabbofh
Citar            
MensajeEscrito el 12 Ago 2005 08:17 pm
¿cuál sería la mejor configuración para utilizar el clabserver?
Me intenté ya varío configuraciones y no de la certeza.

Por direisc

1 de clabLevel



Genero:Masculino  

Indaiatuba/SP - Brasil

firefox
Citar            
MensajeEscrito el 12 Ago 2005 08:43 pm
Usa PHP4 y el AMFPHP0.9

Por Freddie

BOFH

53 tutoriales
597 articulos
43 ejemplos

Genero:Masculino   Admin

Conserje de Cristalab

clabbofh

   Página 1 de 1

 

Cristalab BabyBlue v4 + V4 © 2011 Cristalab
Powered by ClabEngines v4, HTML5, love and ponies.