Comunidad de diseño web y desarrollo en internet online

problema con IESPANA

Citar            
MensajeEscrito el 02 Dic 2004 01:53 am
queria pedirles consejos de diseño, pero me marca error iespana y ya subi mis ficheros... :roll:

http://www.iespana.es/ziphu/


que hago?

Por Gazzul

56 de clabLevel



 

Mèxico

msie
Citar            
MensajeEscrito el 02 Dic 2004 02:03 am

Por Gazzul

56 de clabLevel



 

Mèxico

msie
Citar            
MensajeEscrito el 02 Dic 2004 08:23 am
Yo más que el fondo, el problema lo veo en los botones, apenas se leen con esa tipografía...

A todo esto, que fondo? el del HTML o el del Flash??

Por Elecash

Claber

8126 de clabLevel

37 tutoriales
19 articulos
13 ejemplos

  Bastard Operators From Hell Desarrollador de GAIA Premio_Secretos Héroes

BarnaCity

firefox
Citar            
MensajeEscrito el 03 Dic 2004 12:13 am
El fondo html.

A que tipografia te refieres?, cual de ambos menues?, cual font em recomiendas?

Por Gazzul

56 de clabLevel



 

Mèxico

msie
Citar            
MensajeEscrito el 03 Dic 2004 08:51 am
¿Has cambiado la tipografia de arriba? No se porque ahora la veo más clara que la última vez que entre...

Sobre el color de fondo, pues no se, ese azul contrasta demasiado con el rojo intenso que tienes. Quizá deberías optar por algo más clarito de fondo, nada de colores oscuros.

Puede que quede mejor así, pruébalo a ver ^^

Saludos!!

Por Elecash

Claber

8126 de clabLevel

37 tutoriales
19 articulos
13 ejemplos

  Bastard Operators From Hell Desarrollador de GAIA Premio_Secretos Héroes

BarnaCity

firefox
Citar            
MensajeEscrito el 03 Dic 2004 07:41 pm
Gracias el cash, siempre al tanto de los problemas que tenemos los que iniciamos

Por Gazzul

56 de clabLevel



 

Mèxico

msie

   Página 1 de 1

 

Cristalab BabyBlue v4 + V4 © 2011 Cristalab
Powered by ClabEngines v4, HTML5, love and ponies.